LWP::Protocol::https need to be installed.

作者:ouyang 发布时间:2020年01月09日 阅读: 分类:Linux摘要

在linux里在线升级CFS,但Protocol scheme提示不支持https报Oops: Unable to download: Protocol scheme 'https' is not supported (LWP::Protocol::https need to be installed.)错误

yum -y install perl-LWP-Protocol-https perl-Crypt-SSLeay

安装即可解决该问题。

如果您还有什么疑惑或建议,欢迎在下方评论区继续讨论。
如果您觉得本文还不错,欢迎分享/打赏本文。当然,如果你无视它,也不会影响你的阅读。再次表示欢迎和感谢!

标签: 防火墙

添加新评论 »